主题: 安装0.9.9 自己修改了 安装包

准备在小内存上使用,使用 LDAP安装
删除了反垃圾邮件安装
删除了反病毒软件
删除了 PGSQL安装
删除了MYSQL 安装
后果就是 后台 internal server error
前台 DATABASE ERROR: CONNECTION FAILED!

是不是必须要 mysql 才能使用啊 ???
准备再修改下试试了 (本地没有能链接高速互联网的计算机,如果本地测试,还是差点,继续修改安装包试试吧)

回复: 安装0.9.9 自己修改了 安装包

我有0.9.6老版本的全套离线安装包!强烈推荐!